Format: https://www.debian.org/doc/packaging-manuals/copyright-format/1.0/
Upstream-Name: libnet-ipv6addr-perl
Source: <url://example.com>
#
# Please double check copyright with the licensecheck(1) command.

Files:     MANIFEST
           MANIFEST.SKIP
           META.json
           META.yml
           Makefile.PL
           README
           examples/array.pl
           examples/bigint.pl
           examples/compressed.pl
           examples/from-bigint.pl
           examples/inet.pl
           examples/inos.pl
           examples/intarray.pl
           examples/preferred.pl
           examples/string-ip6-int.pl
           examples/synopsis.pl
           examples/to-string-ipv4-comp.pl
           examples/to-string-ipv4.pl
           lib/Net/IPv6Addr.pm
           lib/Net/IPv6Addr.pod
           t/Regexp-IPv6.t
           t/base85.t
           t/bigint.t
           t/chkip.t
           t/compressed.t
           t/in-network.t
           t/ipv4.t
           t/ipv4comp.t
           t/new.t
           t/parse.t
           t/preferred.t
           t/rfc5952.t
           t/string.t
           t/synopsis.t
           t/vietnam.t
Copyright: __NO_COPYRIGHT_NOR_LICENSE__
License:   __NO_COPYRIGHT_NOR_LICENSE__

Files:     Changes
Copyright: __NO_COPYRIGHT__ in: Changes
License:   __UNKNOWN__
 * Passes all basic tests.
 .
 * Takes any input or output format described by RFC1884 or RFC1924.
 .
 * Automatically generates those pesky IP6.INT. strings (RFC1886).

#----------------------------------------------------------------------------
# Files marked as NO_LICENSE_TEXT_FOUND may be covered by the following
# license/copyright files.
