7.43. 「変形」サブメニュー

図16.127 「レイヤー」メニューの「変形」サブメニュー

「レイヤー」メニューの「変形」サブメニュー

レイヤー メニューの 変形 サブメニューには画像の活性レイヤーを反転もしくは回転するためのコマンドが入っています。

7.43.1. サブメニューへの入り方

  • 画像ウィンドウのメニューより レイヤー → 変形

7.43.2. 「変形」サブメニューの目次

変形 サブメニューにはつぎのようなコマンドが入っています。